<!DOCTYPE html><html xmlns="https://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    
    
    
    	



<meta name="author" content="Inria" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta name="description" content="Lundi 3 juin à partir de 14 heures, aura lieu la seconde édition du Colloquium Rennais des Sciences du numérique qui accueillera Muriel Medard (MIT), Alan Smeaton (Dublin City University) et Ronan Sauleau (IETR) à l’occasion du First CominLabs ..." />
<meta name="keywords" content="Muriel Medard, Alan Smeaton, Dublin City University, Ronan Sauleau, INRIA Rennes - Bretagne Atlantique, Colloquium Rennais des sciences du numérique, MIT, IETR, COMIN Labs" />


<meta name="generator" content="eZ Publish" />



	<meta property="og:locale" content="fre-FR" />
		<meta property="og:title" content="Colloquium Rennais des Sciences du Numérique : seconde édition le 3 juin à 14h00 à l'occasion du First CominLabs Week - Inria" />
	<meta name="twitter:title" content="Colloquium Rennais des Sciences du Numérique : seconde édition le 3 juin à 14h00 à l'occasion du First CominLabs Week - Inria">

<meta name="twitter:description" content="Lundi 3 juin à partir de 14 heures, aura lieu la seconde édition du Colloquium Rennais des Sciences du numérique qui accueillera Muriel Medard (MIT), Alan Smeaton (Dublin City University) et Ronan Sauleau (IETR) à l’occasion du First CominLabs ...">
<meta property="og:description" content="Lundi 3 juin à partir de 14 heures, aura lieu la seconde édition du Colloquium Rennais des Sciences du numérique qui accueillera Muriel Medard (MIT), Alan Smeaton (Dublin City University) et Ronan Sauleau (IETR) à l’occasion du First CominLabs ..." />


<meta name="twitter:site" content="https://inria.fr/centre/rennes/agenda/seconde-edition-du-colloquium-rennais-des-sciences-du-numerique">
<meta property="og:site_name" content="Inria" />
<meta property="og:url" content="https://inria.fr/centre/rennes/agenda/seconde-edition-du-colloquium-rennais-des-sciences-du-numerique" />


	<meta name="twitter:image:src" content="/var/inria/storage/images/medias/rennes/actualites-images/illustrations-diverses/colloquiumrennaissciencesnumeriques_030613/650537-1-fre-FR/colloquiumrennaissciencesnumeriques_030613_medium.jpg">
	<meta property="og:image" content="/var/inria/storage/images/medias/rennes/actualites-images/illustrations-diverses/colloquiumrennaissciencesnumeriques_030613/650537-1-fre-FR/colloquiumrennaissciencesnumeriques_030613_medium.jpg" />
	<meta name="twitter:card" content=summary>
	<meta property="og:type" content=article />    
<link rel="Home" href="/" title="Page de garde Inria" />
<link rel="Index" href="/" />

<link rel="Search" href="/content/advancedsearch" title="Recherche Inria" />
<link rel="Shortcut icon" href="/extension/site_inria/design/site_inria/images/favicon.ico" type="image/x-icon" />


                    <title>Colloquium Rennais des Sciences du Numérique : seconde édition le 3 juin à 14h00 à l'occasion du First CominLabs Week - Inria</title>
    
            
        <link href="/extension/site_inria/design/site_inria/stylesheets/libraries/flexslider.css" rel="stylesheet" type="text/css" media="screen" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/styles.css" rel="stylesheet" type="text/css" media="screen" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/teqStyle.css" rel="stylesheet" type="text/css" media="screen" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/talentlink.css" rel="stylesheet" type="text/css" media="screen" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/slideshow.css" rel="stylesheet" type="text/css" media="screen" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/medium_screen.css" rel="stylesheet" type="text/css" media="only screen and (max-width:900px)" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/small_screen.css" rel="stylesheet" type="text/css" media="only screen and (max-width:750px)" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/print.css" rel="stylesheet" type="text/css" media="print" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/cookiebar.css" rel="stylesheet" type="text/css" media="screen" />

        
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/helpers.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.6-core.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.4.4-more.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.4.4-more-native-uri-string.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/libraries/jquery-1.10.2.min.js"></script>
        <script type="text/javascript">$.noConflict();</script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/libraries/jquery.flexslider-min.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script_jquery.js" ></script>

        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/inriamenu.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script_epi.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/swfobject.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.Local.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.Request.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Observer.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mr_ted.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/anti_spam.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/jquery.cookiebar.min.js"></script>

                            <script type="text/javascript" >
                window.CookiebarSettings = {                    acceptOnContinue: 1,
                    expireDays: 182,
                    policyButton: 1,
                    policyText: "En savoir plus",
                    policyURL: "https://www.inria.fr/informations-pratiques/mentions-legales",
                    acceptButton: 0,
                    acceptText: "OK",
                    message: "En poursuivant votre navigation sur ce site vous acceptez l'utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d'intérêts.",
                    fixed: 0,
                    autoEnable: true,
                    acceptOnContinue: true,
                    forceShow: false
                    };
            </script>
                        <script src="https://www.mediego.com/tracker.js"></script>
    
    

    
    
    
                    
                                
    
            
                <link rel="alternate" type="application/rss+xml" title="Actualité - Tous les événements" href="/actualite/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Bordeaux - Actualités" href="/centre/bordeaux/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Bordeaux - Agenda" href="/centre/bordeaux/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Grenoble - Actualités" href="/centre/grenoble/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Grenoble - Agenda" href="/centre/grenoble/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Lille - Actualités" href="/centre/lille/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Lille - Agenda" href="/centre/lille/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Nancy - Actualités" href="/centre/nancy/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Nancy - Agenda" href="/centre/nancy/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Rennes - Actualités" href="/centre/rennes/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Rennes - Agenda" href="/centre/rennes/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Saclay - Actualités" href="/centre/saclay/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Saclay - Agenda" href="/centre/saclay/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Sophia - Actualités" href="/centre/sophia/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Sophia - Agenda" href="/centre/sophia/agenda/(view_mode)/rss" />
            
    <!--[if IE]>
    <link href=/"/extension/site_inria/design/site_inria/stylesheets/styles_ie.css" rel="stylesheet" type="text/css"  media="screen" />
    <![endif]-->


    
    
</head>
<body>
<div id="surtop">


    
        <div id="surtop-center">
        <p style="background:url('/var/inria/storage/images/liens-externes/logo-sites-inria/898745-1-fre-FR/logo-sites-inria_reference.png') no-repeat bottom right;">Sites Inria</p>
        <ul>
                                                    
                <li>
                    <span class="bullet" style="background:#E23525;"></span>
                                            <strong title="inria.fr">
                            Institut
                        </strong>
                                    </li>
                
                            
                <li>
                    <span class="bullet" style="background:#26B9C9;"></span>
                    
                        <a title="inriality.fr, débats et échanges sur le numérique"
                            href="https://www.inriality.fr/"
                            class="ga_stats_menu"
                                                    >
                            Sujets de société
                        </a>
                                    </li>
                
                            
                <li>
                    <span class="bullet" style="background:#1b7abc;"></span>
                    
                        <a title="interstices.info, revue en ligne de culture scientifque"
                            href="https://interstices.info/jcms/jalios_5127/accueil"
                            class="ga_stats_menu"
                                                            rel="external"
                                                    >
                            Culture scientifique
                        </a>
                                    </li>
                
                            
                <li>
                    <span class="bullet" style="background:#5C5D70;"></span>
                    
                        <a title="inria-alumni.fr, experts issus d'Inria "
                            href="https://inria-alumni.fr"
                            class="ga_stats_menu"
                                                    >
                            Alumni
                        </a>
                                    </li>
                
                            
                <li>
                    <span class="bullet" style="background:#fa8623;"></span>
                    
                        <a title=""
                            href="https://intranet.inria.fr/"
                            class="ga_stats_menu"
                                                            rel="external"
                                                    >
                            Intranet
                        </a>
                                    </li>
                
                                </ul>

        
        <select onchange="javascript:location.href = this.value;">
            <option selected="selected">Sites Inria</option>
                            <option value="">
                                    Institut
                                </option>
                            <option value="https://www.inriality.fr/">
                                    Sujets de société
                                </option>
                            <option value="https://interstices.info/jcms/jalios_5127/accueil">
                                    Culture scientifique
                                </option>
                            <option value="https://inria-alumni.fr">
                                    Alumni
                                </option>
                            <option value="https://intranet.inria.fr/">
                                    Intranet
                                </option>
                    </select>

        
        
        
                
                                                                                                        
                                        
                                                                
        
    </div>

</div>

<div id="page"  class="centre">

    
    <div id="header">

	
		<!--  logo et acces par profil  -->
		<div class="identite">
			<p class="logo">
				<a href="/">
											<img src="/extension/site_inria/design/site_inria/images/logos/logo_INRIA_FR.svg" alt="Inria" />
									</a>
			</p>

			<ul class="profils">
			 
				
				<li style="display:none;">
					
					<a class="open_menu ga_stats_menu" href="#menu7"></a>
				</li>


				<li style="display:none;">
					
					<a class="open_menu ga_stats_menu" href="#menu8"></a>
				</li>



								    				    					    						    										    <li>
							    	<a href="/institut/recrutement-metiers">Candidats</a>
							    </li>
																										    				    					    						    										    <li>
							    	<a href="/actualite/mediacenter">Journalistes</a>
							    </li>
																										    				    					    						    										    <li>
							    	<a href="/innovation/recherche-partenariale-transfert/au-service-de-la-recherche-de-l-industrie-et-de-la-societe">Entrepreneurs</a>
							    </li>
																										    				    					    						    										    <li>
							    	<a href="/recherches/domaines-de-recherche">Scientifiques</a>
							    </li>
																						
																																																																					<li><a href="/contact2/nous-contacter">Nous contacter</a></li>
									
			</ul>
		</div>

		<!--  menu principal  -->
		<div id="menu" class="menu">
		
			<!--  barre de navigation  -->
			
			
			<div class="bar_nav">

				<p id="navigation" class="nav">
					                        <a class="open_menu ga_stats_menu" href="#menu1">Inria</a>
                        <a class="open_menu ga_stats_menu" href="#menu2">Recherche</a>
                        <a class="open_menu ga_stats_menu" href="#menu3">Innovation</a>
                        <a class="open_menu ga_stats_menu" href="#menu4">En région</a>
                        <a class="open_menu ga_stats_menu" href="#menu5">Europe & International</a>
                        <a id="main_menu6" href="/actualite/agenda">Agenda</a>
									</p>
				<a href="#search" class="btn_search"></a>

			</div>

		    <form method="post" action="/content/action" id="search">
		    	<a class="btn_search_close" href="#">✕</a>
                <p class="inline">
                    <label for="search_form" class="horschamp">Rechercher</label>
                    <input class="text" id="search_form" type="text" placeholder="Rechercher" value="Rechercher"  name="SearchText" onfocus="if(value=='Rechercher') this.value=''" />
                    <input class="submit" type="submit" alt="Lancer la recherche" value=""/>
                    <input type="hidden" name="main_search" value="1" />
                    <input type="hidden" name="ContentObjectID" value="2" />
                </p>
            </form>
			
			<div class="bloc_menu">
				
				 

<div id="menu1" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/institut/inria-en-bref"><span>Inria en bref</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/organisation"><span>Organisation</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/strategie"><span>Stratégie</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/institut/partenariats"><span>Partenariats</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/recrutement-metiers"><span>Recrutement &amp; métiers</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/francois-sillion-nomme-p.-d.g.-d-inria-par-interim">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/francois-sillion-2018-chapo/1815498-1-fre-FR/francois-sillion-2018-chapo_vignette_resume.jpg" width="110" height="83"  alt="Fran&ccedil;ois Sillion" title="Fran&ccedil;ois Sillion" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Inria / Photo C. Morel</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Nomination</p>
				<h3>
			<a href="/actualite/actualites-inria/francois-sillion-nomme-p.-d.g.-d-inria-par-interim" >
									François Sillion nommé P.-D.G. d’Inria par interim  
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">(*) -</span>
						
			<span class="date">23/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>François Sillion a été nommé le 22 janvier Président-directeur général par interim. Il succède ainsi à Antoine Petit, qui dirigeait l’institut depuis 2014 et a été nommé à la tête du CNRS le 17 janvier. François Sillion était directeur général délégué à la science d’Inria depuis 2014.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/francois-sillion-nomme-p.-d.g.-d-inria-par-interim" 
		 		title="François Sillion nommé P.-D.G. d’Inria par interim  ">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

				
				 

<div id="menu2" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/recherches/structures-de-recherche"><span>Structures de recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/mobilite-internationale"><span>Mobilité internationale</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/domaines-de-recherche"><span>Domaines de recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/jeunes-chercheurs"><span>Jeunes chercheurs</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/mediation-scientifique"><span>Médiation scientifique</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/recherches/actualites"><span>Actualités</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/agenda"><span>Agenda</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


							
<div class="vue view local">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/centre/paris/actualites/la-start-up-antescofo-finaliste-du-concours-de-pitch-officiel-de-sxsw">        <img src="/var/inria/storage/images/medias/innovation/images-chapo/antescofo-logo-chapo/1568257-1-fre-FR/antescofo-logo-chapo_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Start-up</p>
				<h3>
			<a href="/centre/paris/actualites/la-start-up-antescofo-finaliste-du-concours-de-pitch-officiel-de-sxsw" >
									La start-up Antescofo finaliste du concours de pitch officiel de SXSW
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">A.A. (*) -</span>
						
			<span class="date">6/02/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>À&nbsp;peine 4 mois après la sortie de sa&nbsp;première application mobile <em>Metronaut</em>
, la start-up <em>Antescofo</em>
, issue du centre de recherche Inria de Paris, fait partie des cinq finalistes de la catégorie <em>Entertainment &amp; Content</em>
 du concours officiel de pitch du&nbsp;<em>SxSW</em>
. L'ambition de <em>Metronaut</em>
 ? Mettre&nbsp;l’intelligence artificielle au service des musiciennes pour qu’ils ne jouent plus jamais seules et seuls.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/centre/paris/actualites/la-start-up-antescofo-finaliste-du-concours-de-pitch-officiel-de-sxsw" 
		 		title="La start-up Antescofo finaliste du concours de pitch officiel de SXSW">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

				
				 

<div id="menu3" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/innovation/recherche-partenariale-transfert"><span>Recherche partenariale &amp; Transfert</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/innovation/technologies-competences"><span>Technologies &amp; Compétences</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/innovation/comment-travailler-avec-inria"><span>Comment travailler avec Inria</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/innovation/agenda"><span>Agenda</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/innovation/actualites"><span>Actualités</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria">        <img src="/var/inria/storage/images/medias/medias-reference/logos/logo-fair-facebook/1321220-1-fre-FR/logo-fair-facebook_vignette_resume.jpg" width="110" height="73"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat</p>
				<h3>
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" >
									Facebook AI Research renforce son partenariat avec Inria
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">23/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Facebook investit 10 millions d'euros supplémentaires et double l'équipe du <em>Facebook AI Research (FAIR)</em>
 pour accélérer la recherche sur l'intelligence artificielle en France. Le <em>hub</em>
 européen de Facebook renforce ainsi son partenariat avec Inria.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" 
		 		title="Facebook AI Research renforce son partenariat avec Inria">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

                
                

<div id="menu4" class="ss_menu">

    
    
    <div class="col region">
        <ul>

                                            <li class="rubrique">
                    <a href="/centre/siege"><span>Siège</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/bordeaux"><span>Bordeaux</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/grenoble"><span>Grenoble</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/lille"><span>Lille</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/nancy"><span>Nancy</span></a>
                </li>
                                                                </ul>
                </div>
                <div class="col region">
                    <ul>
                                                        <li class="rubrique">
                    <a href="/centre/paris"><span>Paris</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/rennes"><span>Rennes</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/saclay"><span>Saclay</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/sophia"><span>Sophia</span></a>
                </li>
                            
        </ul>
    </div>

    
    
            <div class="col">
            

	


							
<div class="vue view local">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/centre/paris/actualites/tohu-bahut-l-appli-qui-veut-sensibiliser-les-eleves-au-bruit">        <img src="/var/inria/storage/images/medias/rocquencourt/actualites-images/tohu-bahu/1815088-1-fre-FR/tohu-bahu_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Semaine du son</p>
				<h3>
			<a href="/centre/paris/actualites/tohu-bahut-l-appli-qui-veut-sensibiliser-les-eleves-au-bruit" >
									Tohu-Bahut : l’appli qui veut sensibiliser les élèves au bruit
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Aline Brillu -</span>
						
			<span class="date">21/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Un environnement trop bruyant peut être source de stress pour les élèves. <em>Tohu-Bahut</em>
&nbsp;s’est donné pour objectif de sensibiliser les collégiens et lycéens à la pollution sonore. Cette application mobile permet aux élèves de mesurer le bruit dans les différents espaces de leur établissement scolaire. <em>Tohu-Bahut</em>
 sera expérimenté pour la première fois à l’occasion de la <em>Semaine du Son</em>
. Ce projet, né lors d’un hackathon, a été mis en œuvre grâce au partenariat entre <em>Réseau Canopé</em>
, Inria, la start-up <em>Ambiciti</em>
 et avec le soutien de la <em>GMF</em>
.</p>
<p>Ils nous racontent leur implication.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/centre/paris/actualites/tohu-bahut-l-appli-qui-veut-sensibiliser-les-eleves-au-bruit" 
		 		title="Tohu-Bahut : l’appli qui veut sensibiliser les élèves au bruit">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

        </div>
    
</div>

                
                 

<div id="menu5" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/europe-international/politique-europeenne-internationale"><span>Politique européenne &amp; internationale</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/europe-international/espace-europeen-de-la-recherche"><span>Espace européen de la recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/europe-international/partenariats-internationaux"><span>Partenariats internationaux</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/inria-et-la-new-york-university">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/inria-nyu/1694646-1-fre-FR/inria-nyu_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Slezak / Courtesy of NYU Photo Bureau</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat</p>
				<h3>
			<a href="/actualite/actualites-inria/inria-et-la-new-york-university" >
									Inria et la New York University 
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">11/12/2017</span>
		</p>
		
		
									<div class="desc">
					
<p>Signé par Inria et la&nbsp;New York University en cette fin d'année 2017, cet accord partenarial vise à faciliter les échanges de compétences entre les deux institutions. Avec ses quinze établissements répartis sur six campus à travers Manhattan, l'université de New York est la plus grande université privée à but non lucratif du pays.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/inria-et-la-new-york-university" 
		 		title="Inria et la New York University ">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>


				
				  
<div id="menu7" class="ss_menu">
	
		
												<div class="col profil">
			    <div class="vue libre">
        

<ul>
<li><a href="/recherches/actualites" >Actualités scientifiques</a></li>
<li><a href="/recherches/agenda" title="Agenda scientifique" >Agenda scientifique</a></li>
<li><a href="/recherches/domaines-de-recherche" title="Domaines de recherche" >Domaines de recherche</a></li>
<li><a href="/recherches/structures-de-recherche/rechercher-une-equipe" >Rechercher une équipe</a></li>
<li><a href="/recherches/mobilite-internationale" >Mobilité internationale</a></li>
<li><a href="/institut/strategie" >Stratégie</a></li>
<li><a href="/innovation/recherche-partenariale-transfert" >Transfert technologique</a></li>
<li><a href="/institut/recrutement-metiers" >Recrutement &amp; métiers</a></li>

</ul>
    </div>

		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/le-prix-cnil-inria-a-ete-remis">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/actu-inria-cnil-chapo/1453536-1-fre-FR/actu-inria-cnil-chapo_vignette_resume.jpg" width="110" height="83"  alt="&copy; Inria / Photo H. Raguet " title="&copy; Inria / Photo H. Raguet " />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>Inria / Photo H. Raguet </cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Distinction</p>
				<h3>
			<a href="/actualite/actualites-inria/le-prix-cnil-inria-a-ete-remis" >
									Le prix CNIL-Inria a été remis
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">29/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>La CNIL et Inria décernent le prix «&nbsp;protection de la vie privée&nbsp;» 2017 à une équipe de recherche européenne.&nbsp;À l’occasion de la&nbsp;11<sup>e</sup>&nbsp; édition de la conférence internationale <em>Computers Privacy and Data Protection</em>
 (CPDP), Seda GÜRSES, Carmela TRONCOSO et Claudia DIAZ ont été récompensées pour leur article : «&nbsp;<em>Engineering privacy by design reloaded</em>
&nbsp;».</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/le-prix-cnil-inria-a-ete-remis" 
		 		title="Le prix CNIL-Inria a été remis">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

            

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/collaboration-entre-software-heritage-et-le-ccsd">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/software-heritage/1527553-1-fre-FR/software-heritage_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Patrimoine logiciel</p>
				<h3>
			<a href="/actualite/actualites-inria/collaboration-entre-software-heritage-et-le-ccsd" >
									Collaboration Software Heritage - CCSD
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">22/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Le CCSD et <em>Software Heritage</em>
 ont annoncé leur collaboration dès ce début d'année 2018 : elle permettra l’élargissement du dépôt de données dans HAL aux logiciels et contribuant ainsi à la reconnaissance du travail des développeurs de logiciels de recherche.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/collaboration-entre-software-heritage-et-le-ccsd" 
		 		title="Collaboration Software Heritage - CCSD">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria">        <img src="/var/inria/storage/images/medias/medias-reference/logos/logo-fair-facebook/1321220-1-fre-FR/logo-fair-facebook_vignette_resume.jpg" width="110" height="73"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat</p>
				<h3>
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" >
									Facebook AI Research renforce son partenariat avec Inria
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">23/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Facebook investit 10 millions d'euros supplémentaires et double l'équipe du <em>Facebook AI Research (FAIR)</em>
 pour accélérer la recherche sur l'intelligence artificielle en France. Le <em>hub</em>
 européen de Facebook renforce ainsi son partenariat avec Inria.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" 
		 		title="Facebook AI Research renforce son partenariat avec Inria">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

            

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/gerard-berry-au-conseil-scientifique-de-l-education-nationale">        <img src="/var/inria/storage/images/medias/actualites/scientifiques/gerard-berry-medaille-d-or-cnrs-2014/1056719-4-fre-FR/gerard-berry-medaille-d-or-cnrs-2014_vignette_resume.png" width="110" height="79"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Inria / Photo C. Tourniaire</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Nomination</p>
				<h3>
			<a href="/actualite/actualites-inria/gerard-berry-au-conseil-scientifique-de-l-education-nationale" >
									Gérard Berry au conseil scientifique de l'Éducation nationale
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">A.B. (*) -</span>
						
			<span class="date">19/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Jean-Michel Blanquer, ministre de l'Éducation nationale, a installé les membres du Conseil scientifique de l'Éducation nationale et a présenté leurs missions, mercredi 10 janvier au ministère de l'Éducation nationale. Parmi eux, Gérard Berry, titulaire de la chaire&nbsp;Algorithmes, machines et langages&nbsp;du Collège de France.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/gerard-berry-au-conseil-scientifique-de-l-education-nationale" 
		 		title="Gérard Berry au conseil scientifique de l'Éducation nationale">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
			</div>

 				
				  
<div id="menu8" class="ss_menu">
	
		
												<div class="col profil">
			    <div class="vue libre">
        

<ul>
<li><a href="/innovation/actualites" >Actualités Innovation</a></li>
<li><a href="/innovation/agenda" title="Agenda Innovation" >Agenda Innovation</a></li>
<li><a href="/institut/partenariats/partenariats-industriels" >Partenariats industriels</a></li>
<li><a href="/innovation/recherche-partenariale-transfert" >Transfert technologique</a></li>

</ul>
    </div>

		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria">        <img src="/var/inria/storage/images/medias/medias-reference/logos/logo-fair-facebook/1321220-1-fre-FR/logo-fair-facebook_vignette_resume.jpg" width="110" height="73"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat</p>
				<h3>
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" >
									Facebook AI Research renforce son partenariat avec Inria
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">23/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Facebook investit 10 millions d'euros supplémentaires et double l'équipe du <em>Facebook AI Research (FAIR)</em>
 pour accélérer la recherche sur l'intelligence artificielle en France. Le <em>hub</em>
 européen de Facebook renforce ainsi son partenariat avec Inria.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" 
		 		title="Facebook AI Research renforce son partenariat avec Inria">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/lancement-d-inriasoft-communaute-de-logiciels">        <img src="/var/inria/storage/images/medias/actualites/generales/margery-et-labit-inriasoft/1700697-1-fre-FR/margery-et-labit-inriasoft_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Inria / Photo N. Lacaux</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">InriaSoft</p>
				<h3>
			<a href="/actualite/actualites-inria/lancement-d-inriasoft-communaute-de-logiciels" >
									Lancement d'InriaSoft, communauté de logiciels
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Jean-Michel Prima (*) -</span>
						
			<span class="date">9/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p><em>InriaSoft</em>
 vise à pérenniser le développement de logiciels d'envergure en associant leurs communautés d'utilisaterices et d'utilisateurs au sein de consortiums qui financeront une équipe d'ingénieures et ingénieurs en charge de leur maintenance et évolution. Le siège d'<em>InriaSoft</em>
 est basé à Rennes, comme l'expliquent Claude Labit, directeur, et David Margery, directeur technique de cette action nationale portée par la <em>Fondation Inria</em>
.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/lancement-d-inriasoft-communaute-de-logiciels" 
		 		title="Lancement d'InriaSoft, communauté de logiciels">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
			</div>

 				
				<script type="text/javascript">
					var mainMenus = new Array();
					mainMenus[0] = 0;
					mainMenus[1] = 63;
					mainMenus[2] = 122;
					mainMenus[3] = 121;
                    mainMenus[4] = 101996;
                    mainMenus[5] = 101997;
                    mainMenus[6] = 184;
				</script>
				
							</div>
		</div>
			
    
    			
		
			
								
			
					
						
			<div class="titre no_background ">
									<img src="/var/inria/storage/images/medias/admin/centres/bandeau-rubrique-rennes/27019-1-fre-FR/bandeau-rubrique-rennes_bandeau_rubrique.jpg" alt="" />
				
				
				
														<p class="rub parentCentre">
						<a href="/centre/rennes">
																							<img src="/var/inria/storage/images/medias/admin/centres/cartouche-rubrique-rennes/9140-9-fre-FR/cartouche-rubrique-rennes_reference.png" alt="" />
																					</a>
					</p>
															

<ul class="navigation">									 
	<li><a class="" href="/centre/rennes/presentation">Présentation</a></li><li><a class="" href="/centre/rennes/recherche">Recherche</a></li><li><a class="" href="/centre/rennes/innovation">Innovation</a></li></ul>
								
			</div>
			
						
				
	
		
	
		
			<p class="fil">
	
		
		
				
			
													<a href="/">Accueil</a> &gt;
													
					
																	<a href="/centre">Centre</a> &gt;
																								
					
																	<a href="/centre/rennes">Rennes</a> &gt;
																								
					
																	<a href="/centre/rennes/agenda">Agenda</a> &gt;
																					
			<strong>Seconde édition du Colloquium Rennais des Sciences du Numérique</strong>
				
</p>
		
	
</div>

<script type="text/javascript">

						currentTabNode[currentTabNode.length] = 2;
								currentTabNode[currentTabNode.length] = 81;
								currentTabNode[currentTabNode.length] = 1189;
								currentTabNode[currentTabNode.length] = 1207;
								currentTabNode[currentTabNode.length] = 29793;
				
	var ir = new InriaMenu(".open_menu", ".bloc_menu", ".ss_menu", "Fermer");
</script>


    <div id="content" >

        
        
        <div id="center"   class="right" >
            
	




	
		
	






<div class="bloc article ">
			<p class="cartouche"><strong>Conférence scientifique</strong></p>
	
	<h1>Colloquium Rennais des Sciences du Numérique : seconde édition le 3 juin à 14h00 à l'occasion du First CominLabs Week</h1>


			<div class="intro">
			
							<p class="illustration">
											
										
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/rennes/actualites-images/illustrations-diverses/colloquiumrennaissciencesnumeriques_030613/650537-1-fre-FR/colloquiumrennaissciencesnumeriques_030613_vignette.jpg" width="260" height="195"  alt="Colloquium Rennais des Sciences du Num&eacute;rique &eacute;dition du 03 juin 2013" title="Colloquium Rennais des Sciences du Num&eacute;rique &eacute;dition du 03 juin 2013" />
            
    
    
                        </span>

													</p>
			
			
							
<p>Lundi 3 juin à partir de 14 heures, aura lieu la seconde édition du Colloquium Rennais des Sciences du numérique qui accueillera Muriel Medard (MIT), Alan Smeaton (Dublin City University) et Ronan Sauleau (IETR) à l’occasion du First CominLabs week qui se déroulera à l'Espace Conférences du centre Inria Rennes-Bretagne Atlantique.</p>
			
			<ul class="list_tag">
			    			        <li><strong>Date :</strong> 3/06/2013</li>
			    				 <li><strong>Lieu : </strong>Amphithéâtre - Espace Conférences Inria - Inria Rennes-Bretagne Atlantique</li>                	                            </ul>
		</div>
	
	
	

<a id="eztoc650550_1" class="anchor"></a><h3>Entrée Libre</h3>
<ul>
<li><strong>14h00 - 15h00 :</strong>
&nbsp;Exposé de Muriel Medard, MIT, U.S.A,<em>&nbsp;&quot;Coding for heterogeneous networks&quot;</em>
</li>
<li><strong>15h00 - 16h00 :</strong>
&nbsp;Exposé d'Alan Smeaton, Dublin City University, Ireland, <em>&quot;Wearable sensors in sport&quot;</em>
</li>
<li><strong>16h30 - 17h30 :</strong>
&nbsp;Exposé de Ronan Sauleau, IETR, France, <em>&quot;Passive and Reconfigurable Integrated antennas and systems at millimeter waves&quot;</em>
</li>

</ul>

		
	

			
    
	
	        <p class="tag">
           <strong>Keywords: </strong>
                            <a href="/content/search/(keyword)/Muriel%20Medard">Muriel Medard</a>
                            <a href="/content/search/(keyword)/Alan%20Smeaton">Alan Smeaton</a>
                            <a href="/content/search/(keyword)/Dublin%20City%20University">Dublin City University</a>
                            <a href="/content/search/(keyword)/Ronan%20Sauleau">Ronan Sauleau</a>
                            <a href="/content/search/(keyword)/INRIA%20Rennes%20-%20Bretagne%20Atlantique">INRIA Rennes - Bretagne Atlantique</a>
                            <a href="/content/search/(keyword)/Colloquium%20Rennais%20des%20sciences%20du%20num%C3%A9rique">Colloquium Rennais des sciences du numérique</a>
                            <a href="/content/search/(keyword)/MIT">MIT</a>
                            <a href="/content/search/(keyword)/IETR">IETR</a>
                            <a href="/content/search/(keyword)/COMIN%20Labs">COMIN Labs</a>
                    </p>
    
</div>
<p class="top"><a href="#">Haut de page</a></p>





        </div>

        
                                    <div id="right">
                                                                                                        	<!--  bloc social   -->
<div class="bloc secondaire social">
	<h2>Partager</h2>

    <script>
        
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        
    </script>

                
                        
    <div class="social_networks">
        
        

        

        <div class="div_share social_padding">
            <a onclick="javascript:_paq.push(['trackEvent', 'Facebook', 'Facebook']);" target="_blank" href="https://www.facebook.com/sharer.php?u=https://inria.fr/centre/rennes/agenda/seconde-edition-du-colloquium-rennais-des-sciences-du-numerique&picture=https%3A%2F%2Finria.fr%2Fvar%2Finria%2Fstorage%2Fimages%2Fmedias%2Frennes%2Factualites-images%2Fillustrations-diverses%2Fcolloquiumrennaissciencesnumeriques_030613%2F650537-1-fre-FR%2Fcolloquiumrennaissciencesnumeriques_030613_medium.jpg&title=Colloquium+Rennais+des+Sciences+du+Num%C3%A9rique+%3A+seconde+%C3%A9dition+le+3+juin+%C3%A0+14h00+%C3%A0+l%27occasion+du+First+CominLabs+Week+-+Inria&description=Lundi+3+juin+%C3%A0+partir+de+14+heures%2C+aura+lieu+la+seconde+%C3%A9dition+du+Colloquium+Rennais+des+Sciences+du+num%C3%A9rique+qui+accueillera+Muriel+Medard+%28MIT%29%2C+Alan+Smeaton+%28Dublin+City+University%29+et+Ronan+Sauleau+%28IETR%29+%C3%A0+l%E2%80%99occasion+du+First+CominLabs+...">
                <div class="img_share img_facebook">
                    <img alt="facebook" src="/extension/site_inria/design/site_inria/images/social_networks/facebook_square.png" />
                </div>
                <div class="facebook_share">Partager</div>
            </a>
        </div>
        <div class="div_share">
            <a onclick="javascript:_paq.push(['trackEvent', 'Twitter', 'Twitter']);" target="_blank" href="https://twitter.com/intent/tweet/?url=https://inria.fr/centre/rennes/agenda/seconde-edition-du-colloquium-rennais-des-sciences-du-numerique">
            
                <div class="img_share img_twitter">
                    <img alt="twitter" src="/extension/site_inria/design/site_inria/images/social_networks/twitter_square.png" />
                </div>
                <div class="twitter_share">Tweeter</div>
            </a>
        </div>
        <div class="div_share social_padding">
            <a onclick="javascript:_paq.push(['trackEvent', 'Linkedin', 'Linkedin']);" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://inria.fr/centre/rennes/agenda/seconde-edition-du-colloquium-rennais-des-sciences-du-numerique&title=Colloquium+Rennais+des+Sciences+du+Num%C3%A9rique+%3A+seconde+%C3%A9dition+le+3+juin+%C3%A0+14h00+%C3%A0+l%27occasion+du+First+CominLabs+Week+-+Inria&summary=Lundi+3+juin+%C3%A0+partir+de+14+heures%2C+aura+lieu+la+seconde+%C3%A9dition+du+Colloquium+Rennais+des+Sciences+du+num%C3%A9rique+qui+accueillera+Muriel+Medard+%28MIT%29%2C+Alan+Smeaton+%28Dublin+City+University%29+et+Ronan+Sauleau+%28IETR%29+%C3%A0+l%E2%80%99occasion+du+First+CominLabs+...&source=">
                <div class="img_share img_linkedin">
                    <img alt="linkedin" src="/extension/site_inria/design/site_inria/images/social_networks/linkedin_square.png" />
                </div>
                <div class="linkedin_share">Partager</div>
            </a>
        </div>
        <div class="div_share">
            <a onclick="javascript:_paq.push(['trackEvent', 'Mailto', 'Mailto']);" href="mailto:exemple@mail.com?subject=Colloquium+Rennais+des+Sciences+du+Num%C3%A9rique+%3A+seconde+%C3%A9dition+le+3+juin+%C3%A0+14h00+%C3%A0+l%27occasion+du+First+CominLabs+Week+-+Inria&body=https://inria.fr/centre/rennes/agenda/seconde-edition-du-colloquium-rennais-des-sciences-du-numerique">
                <div class="img_share img_mail">
                    <img alt="mail" src="/extension/site_inria/design/site_inria/images/social_networks/mail_square.jpg" />
                </div>
                <div class="mailto_share">Envoyer</div>
            </a>
        </div>
        <div class="clear"></div>
    </div>

    
    
    
    

</div>


                                                            	
					      
<!--  bloc libre RIGHT  -->
<div class="bloc secondaire pair">
                  <h2>
                                    
                                          En savoir plus
                              </h2>
            <div class="vue libre">
                              <div class="intro">
                        
<p>Consultez le <a href="https://project.inria.fr/colloquiumrennaissciencesnumeriques/lundi-3-juin-2013-exposes-de-muriel-medard-mit-alan-smeaton-dublin-city-university-et-ronan-sauleau-ietr-a-loccasion-du-first-cominlabs-week/"  rel="external" >programme complet</a> du Colloquium du 3 juin</p>
                  </div>
                  </div>
      
      	

	

	      
      </div>


                                                            				
                                                                                        </div>
                    
    </div>

    <div class="prefooter">
            <h2>Suivez Inria tout au long de son 50e anniversaire et au-delà !</h2>
        <ul>
                                                                        <li>
                        <a href="https://twitter.com/inria" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_twitter.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.facebook.com/Inria.fr" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_facebook.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://fr.linkedin.com/company/inria" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_linkedin.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.youtube.com/user/InriaChannel" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_youtube.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://fr.pinterest.com/inria/" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_pinterest.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.scoop.it/t/inria-dans-la-presse" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_scoopit.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.instagram.com/inria_officiel/" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_instagram.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.inria.fr/contact2/suivre" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_rss.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                        </ul>
</div>
</div>
    
<div class="footer">
    <div class="overflow">
    
        <div class="shortcuts">
            <div class="col">
				
            	        
					<h2>Siège et centres de recherche Inria</h2>
				
				
								
				<ul>
											<li>
							<a href="/centre/siege">
																	Siège
															</a>
						</li>
											<li>
							<a href="/centre/bordeaux">
																	Bordeaux - Sud-Ouest
															</a>
						</li>
											<li>
							<a href="/centre/grenoble">
																	Grenoble - Rhône-Alpes
															</a>
						</li>
											<li>
							<a href="/centre/lille">
																	Lille - Nord Europe
															</a>
						</li>
											<li>
							<a href="/centre/nancy">
																	Nancy - Grand Est
															</a>
						</li>
											<li>
							<a href="/centre/paris">
																	Paris
															</a>
						</li>
											<li>
							<a href="/centre/rennes">
																	Rennes - Bretagne Atlantique
															</a>
						</li>
											<li>
							<a href="/centre/saclay">
																	Saclay - Île-de-France
															</a>
						</li>
											<li>
							<a href="/centre/sophia">
																	Sophia Antipolis - Méditerranée
															</a>
						</li>
									</ul>
				            </div>
            
             
            <div class="col">
              
								
				<h2>Accès direct</h2>
				

<ul>
<li><a href="/europe-international/espace-europeen-de-la-recherche" title="Rubrique Europe" >Europe</a></li>
<li><a href="/recherches/structures-de-recherche/rechercher-une-equipe" >Equipes de recherche</a></li>
<li><a href="/informations-pratiques/marches-publics" >Marchés publics</a></li>
<li><a href="https://www.inria.fr/informations-pratiques/depot-de-factures-en-ligne?pk_campaign=Fournisseurs" >Dépôt de factures en ligne</a></li>

</ul>
<br class="clear" />

<ul>
<li><a href="/recherches/structures-de-recherche/information-scientifique-et-technique/outils-de-l-ist" >Information et édition scientifiques</a></li>
<li><a href="https://raweb.inria.fr/" title="raweb"  rel="external" >Rapports d'activité - RAweb</a></li>
<li><a href="https://hal.inria.fr/"  rel="external" >Archive ouverte - HAL-Inria</a></li>
<li><script type="text/javascript">uncrypt_emails['#1924498562'] = new Array('114:','46:f','105:a','110:r','64:i','99:t','116:a','111:n','45:c','99:i','99:s','109:e');</script><a href="#1924498562"  rel="external"  class=" uncrypt">Une question de science à poser ?</a></li>

</ul>
				
				            </div>
            
             
            <div class="col">
               
                				
				<h2>Ressources</h2>
				 
                	                <ul>
	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://www.inria.fr/institut/inria-en-bref/charte-logo/charte-logo-inria/charte" title="Logo Inria">
	                				Logo Inria
	                				
	                			</a>
	                		</li>
	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://www.inria.fr/actualite/mediacenter" title="Espace presse">
	                				Espace presse
	                				
	                			</a>
	                		</li>
	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://phototheque.inria.fr/" title="Photothèque">
	                				Photothèque
	                				
	                			</a>
	                		</li>
	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://videotheque.inria.fr/" title="Vidéothèque">
	                				Vidéothèque
	                				
	                			</a>
	                		</li>
	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://www.canal-u.tv/producteurs/inria" title="Inria sur Canal-U">
	                				Inria sur Canal-U
	                				
	                			</a>
	                		</li>
	                		                </ul>
                            </div>
            <div class="col">
                <p class="logo">
                                                    <a href="http://www.instituts-carnot.eu/fr" rel="external">
                     <img src="/extension/site_inria/design/site_inria/images/logos/logo_INRIA_fond_gris.png" alt="Le réseau des instituts Carnot" title="Le réseau des instituts Carnot" />
                                    </a>
                </p>
            </div>
        </div>
    </div>
</div>
<div class="footer satellites">
    <div class="overflow">
		
						<ul>
									<li><a href="/informations-pratiques/plan-du-site">Plan du site</a></li>
									<li><a href="/contact2/nous-contacter">Nous contacter</a></li>
									<li><a href="/informations-pratiques/marches-publics">Marchés publics</a></li>
									<li><a href="/informations-pratiques/credits">Crédits</a></li>
									<li><a href="/informations-pratiques/mentions-legales">Mentions légales</a></li>
							</ul>
    </div>
</div>
<!-- Piwik -->
<script type="text/javascript">

var _paq = _paq || [];

// Code pour la mise en conformité avec la CNIL
_paq.push([function() {
    var self = this;
    function getOriginalVisitorCookieTimeout() {
        var now = new Date(),
        nowTs = Math.round(now.getTime() / 1000),
        visitorInfo = self.getVisitorInfo();
        var createTs = parseInt(visitorInfo[2]);
        var cookieTimeout = 33696000; // 13 mois en secondes
        var originalTimeout = createTs + cookieTimeout - nowTs;
        return originalTimeout;
    }
    this.setVisitorCookieTimeout( getOriginalVisitorCookieTimeout() );
}]);

// Fin Code
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
    
    var u="https://piwik.inria.fr/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 27]);
    
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();

</script>
<noscript><p><img src="https://piwik.inria.fr/piwik.php?idsite=27" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="text/javascript">
    if(jQuery.cookieBar && typeof window.CookiebarSettings == "object")
        jQuery.cookieBar(window.CookiebarSettings);
</script>

<script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/youtube_init.js" ></script>

</body>

</html>
